1. hoangtam2

    hoangtam2 Thành Viên Mới

    Bài viết:
    4
    Đã được thích:
    0
    Các bác cho e hỏi ko hiểu là e có up rom sai chổ nào ko mà từ khi e up rom vn v6, (trước đó e dùng rom v1c) tới giờ là khởi động vào từ lúc hiện logo cho tới màn hình home, trong khoảng thời gian đó nếu máy hơi nóng là hay hiện màn hình xanh, e phải tắt máy đợi máy bớt nóng thì ko bi hiện tượng đó nữa. E muốn hỏi có phải lỗi phần mềm do e up rom sai phải ko hay là do lỗi phần cứng, e mới mua máy được nữa tháng. E đang hoang mang quá có bác nào biết tư vấn dùm e cảm ơn.
     
    Tags:
  2. Nguyễn Hưng

    Nguyễn Hưng Thành Viên Mới

    Bài viết:
    2
    Đã được thích:
    0
    Mình bị dính lỗi như bạn .đi bh ok rùi ..
     
  3. hoangtam2

    hoangtam2 Thành Viên Mới

    Bài viết:
    4
    Đã được thích:
    0
    Bạn đi bh nó bảo thế nào, bị phần cứng hay phần mềm. Mình cũng định đi bh nhưng lại sợ nó rã máy mất zin, biết đâu nó chỉ lỗi phần mềm thì mình tìm cách khắc phục.[/QUOTE]
     
  4. hanzoo1504

    hanzoo1504 Th.Viên Premium

    Bài viết:
    4,523
    Đã được thích:
    8,782
    Lỗi tràn RAM
     
  5. Nguyễn Hưng

    Nguyễn Hưng Thành Viên Mới

    Bài viết:
    2
    Đã được thích:
    0
    nó cài lại rom gốc cho mình. bảo là hỏng pin.. bắt mình thay pin mình ko thay.. về up lại rom ngon..
     
  6. lucbinhdinhit

    lucbinhdinhit Team SS Th.Viên Premium

    Bài viết:
    1,416
    Đã được thích:
    715
    :(:(:(
     
  7. hoangtam2

    hoangtam2 Thành Viên Mới

    Bài viết:
    4
    Đã được thích:
    0
    Bạn up lại rom nào, có up kernel lại ko? Mình up lại rom stock nhưng vẫn vậy.
     
Đang tải...