TAKE E100 không lên nguồn

Thảo luận trong 'Các máy KT Tech' bắt đầu bởi haduri, 5 Tháng 9 2013.

  1. haduri

    haduri Th.Viên Chính Thức

    Bài viết:
    83
    Đã được thích:
    43
    Máy em đang tự nhiên bình thường, giờ bật lên không được, lâu lâu bấm vào nút nguồn nó mới lên, nhưng lên chỉ đến màn hình khởi động nó lại tắt. cắm sạc vào bật lên thì k tắt, nhưng rút sạc ra thì lại tắt nguồn. ai bik máy bị gì k ạ
     
    Tags:
  2. dokyson

    dokyson Thành Viên BQT Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,140
    Bác cắm sạc vào xem nó có hiện lên cục pin sạc trên màn hình ko

    Gửi Từ LG-F320S Trên App ChoiMobile.
     
  3. haduri

    haduri Th.Viên Chính Thức

    Bài viết:
    83
    Đã được thích:
    43
    thấy cái icon pin chắc sắp đầy rồi nó k chạy nữa 98% rồi
     
  4. haduri

    haduri Th.Viên Chính Thức

    Bài viết:
    83
    Đã được thích:
    43
    giờ mà rút ra nó lại tắt cho xem :(
    cắm sạc vào máy tính nó vẫn nhận ussb connected
     
  5. nhymxu

    nhymxu Đã có lúc tưởng mình là gió ...!!! Th.Viên Premium

    Bài viết:
    490
    Đã được thích:
    398
    tắt màn hình hay tắt nguồn bạn?
    nếu rút sạc sập nguồn thì bạn thử thay pin xem còn bị không?
    thay pin còn bị chắc bị dò tụ lọc nguồn.
     
  6. haduri

    haduri Th.Viên Chính Thức

    Bài viết:
    83
    Đã được thích:
    43
    giờ mình cài lại rom thì đỡ rồi nhưng lâu lâu nó tự tắt nguôn khởi động lại là sao vậy ban :(
     
Đang tải...