1. daigia99x

    daigia99x Thành Viên Mới

    Bài viết:
    5
    Đã được thích:
    0
    Máy em bị bệnh lạ........
    + khởi động không hiện logo mạng và chỉ sáng lên đợi một chập cảm thấy nó vào rồi thì mình nhấp nhấp vài lần nút nguồn nó sẽ hiện lên màn hình ( giống như tắt màn hình rồi mở khoá )
    + mất imei không nghe gọi hay bất kỳ thứ gì
    + không vào được chế độ recovery
    + không để được chế độ S/W updrading được.
    Pro nào biết bệnh xin chỉ giáo hoặc anh em cua hàng thì báo gí để em biết qua sữa em ở sài gòn
    SĐT:0977834820
     
    Tags:
  2. ngochuygsm

    ngochuygsm Th.Viên Premium

    Bài viết:
    722
    Đã được thích:
    321
    trước khi bị, bác làm gì nó rồi => nó mới bị ?????

    HCM => qua Livemobi Địa chỉ: 517 minh phung F10 Q11 HCM (bên e ;) )
     
  3. thanhtuan

    thanhtuan Th.Viên Chính Thức

    Bài viết:
    37
    Đã được thích:
    10
    repair boot=done
     
  4. nghiadasau123

    nghiadasau123 Thành Viên Mới

    Bài viết:
    3
    Đã được thích:
    0
  5. Nam FC

    Nam FC Th.Viên Premium

    Bài viết:
    1,270
    Đã được thích:
    905
    Con này mà dơi vào tay e thỳ mất tầm 10p
     
    ngochuygsmmsmobile thích bài này.
  6. ngochuygsm

    ngochuygsm Th.Viên Premium

    Bài viết:
    722
    Đã được thích:
    321
    10p30s là hông tính tiền nha :D
     
  7. nhatkhang1212

    nhatkhang1212 Th.Viên Chính Thức

    Bài viết:
    12
    Đã được thích:
    4
    mất imei rùi chắc do up nhầm rom đây mà bạn dùng riff box là cứu dc đấy

    Gửi Từ GT-I9100 Trên App ChoiMobile.
     
Đang tải...